Telekom-Frust (4. Update)

Letzte Woche Dienstag war der Termin mit dem Telekom-Techniker, der uns an Osnatel anschließen sollte. Leider tauchte er nicht auf, die Kundenangaben seien falsch. Ok, kann passieren, schließlich stand unser Name auch noch nicht an der Klingel... unser Fehler, bis dahin.

Für heute war dann der nächste Termin vorgesehen. Seit 8 Uhr war ich im Büro, die Klingel an der Toreinfahrt extra nochmal geprüft. Zudem hat der Techniker die Handynummern von mir und einen Mitmieter bekommen. Vorhin rief ich bei Osnatel an - wie sollte es anders sein, die Kundenangaben seien falsch, sagt der Techniker. Merkwürdig nur, dass es hier ca. 10 weitere Unternehmen gibt, die bereits einen Telefonanschluss unter dieser Anschrift haben!

Die Osnatel-Dame klang ziemlich verzweifelt, offenbar hat sie auch keine weitergehenden Möglichkeiten. Und wenn man ein bisschen Googled findet man heraus, dass wir offenbar nicht die Einzigen mit diesem Problem sind :-(

Nun gut, kommenden Freitag geht's in die nächste Runde. Dieses mal hänge ich ein Schild an's Tor. Was könnte ich noch tun? Silversterraketen abschießen? Eine Blaskapelle an die Straße stellen? Wenn ich wüsste, welcher Subunternehmer die Installation durchführt, würde ich ihm ja auch gerne eine Karte zuschicken...

Erinnert sich noch jemand an "Wie Bitte?!" :-)?

Update 4. Feb
Natürlich ist der Techniker auch heute nicht gekommen. Bei Osnatel ist der Vorgang damit gerade eine Stufe nach oben eskaliert. Mal schau'n, was nun passiert...

Update 10. Feb
Da ein Telekom-Kunde hier im Haus ebenfalls nicht angeklemmt worden war, hatte die Telekom gestern einen eigenen Techniker anstelle eines Subunternehmers geschickt. Der fand auch tatsächlich das Gebäude. Dumm nur, dass die Kollegen am Verteiler offenbar das falsche Gebäude(!) angeklemmt hatten - obwohl die Nummer des richtigen APLs sogar explizit angegeben worden war. Nun müssen wir erstmal warten, bis dieser Fehler korrigiert wurde... kann wohl wieder ne Woche dauern.

Update 16. Feb
Die Woche ist vorbei, und das DSL-Modem synchronisiert immer noch nicht. Dieses mal hat Osnatel selbst einen Techniker vorbeigeschickt (der in weniger als einer Stunde kam und sogar das Tor auf anhieb fand!). Der Techniker hat die Leitung von der Buchse im Büro bis zum Übergabepunkt durchgemessen. Offenbar ist sie nach ca. 500m offen, also vermutlich am Verteiler. Um sicherzugehen, dass er die richtige Leitung misst, hat er noch bei der Telekom angerufen und dann den (angeblich durchgeführten) Auftrag dort reklamiert. Nun liegt der Ball wieder beim rosa Riesen.

Update 21. Feb
Soeben war der versprochene Telekom-Techniker da:

osnatel-dsl-solo-1

Die tatsächliche Geschwindigkeit stimmt damit in etwa überein, das Ubuntu-ISO rauschte hier gerade mit knapp 1,4 MB/s durch die Leitung! Hat sich das lange warten also doch noch gelohnt! Danke an die Frau Schmidt von Osnatel für die Geduld bei meinen Anrufen (sie konnte ja auch nichts für die Inkompetenz der Telekom), und danke an Tobias und Seeconsult, dass wir dank euch nicht völlig offline waren!

The End.

Comments

Wie wäre es mit einem Leuchtfeuer wie am Flughafen?

Add new comment